

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
<base href="http://www.portalalba.org/index.php/areas/politica-democracia/fuerzas-populares2/19991-maduro-recibio-gran-apoyo-en-asamblea-internacional-de-los-pueblos-no-se-es-libre-ni-revolucionario-impunemente-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="imperialismo, soberanía, América Latina, Latinoamérica, Chávez, bolivarianismo, socialismo, Venezuela, ALBA, Portal Alba, portalalba.org" />
	<meta name="author" content="Alba Ciudad" />
	<meta name="description" content="El presidente de la República Bolivariana de Venezuela, Nicolás Maduro, enfatizó este martes que Venezuela ha enfrentado durante años y ganado una batalla por su soberanía con valentía, rebeldía y coraje. “No se es libre, ni revolucionario, ni independiente impunemente. Hay que pagar el costo de la valentía, de la rebeldía y del coraje. Y nosotros lo pagamos espléndidamente y ganamos siempre”, expresó el Mandatario nacional durante el cierre de la Asamblea Internacional de los Pueblos, que se desarrolló en la ciudad de Caracas desde el 24 de febrero con el apoyo de más de 440 delegadas y delegados provenientes de 87 países del mundo, quienes mostraron su solidaridad con la Revolución Bolivariana." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Maduro recibió gran apoyo en Asamblea Internacional de los Pueblos: No se es libre ni revolucionario impunemente (+Video)</title>
	<link href="/templates/Alba2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.portalalba.org/index.php/component/search/?Itemid=147&amp;catid=39&amp;id=19991&amp;format=opensearch" rel="search" title="Buscar Alianza Bolivariana para los Pueblos de Nuestra America" type="application/opensearchdescription+xml" />
	<link href="http://www.portalalba.org/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}div.mod_search109 input[type="search"]{ width:auto; }UL#ariext89 LI A{font-size:20px;font-weight:normal;text-transform:none;text-align:left;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/core.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="http://www.portalalba.org/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js" type="text/javascript"></script>
	<script src="/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext89", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext89").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();
	</script>
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->


<!--Carga de fuentes  desde google fonts-->
<link href='http://fonts.googleapis.com/css?family=Lusitana' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Homenaje' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/font-awesome.min.css">
<!--Carga de Hojas de Estilo del Sistema-->
<link rel="stylesheet" href="http://www.portalalba.org/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.portalalba.org/templates/system/css/general.css" type="text/css" />

<!--Carga de Hojas de Estilo de la Plantilla-->
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/template.css" type="text/css"/>

<!--[if IE 7]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie7.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie9.css" type="text/css" />
<![endif]-->
</head>

<body class="inicio" id="fuerzas-populares2"><div id='fb-root'></div>



<!----------------Empezando cabecera---------------->
<div id="banner" class="clearfix">
    <div class="logo">
    <a href="http://www.portalalba.org/" id="logo" title="Alianza Bolivariana para los Pueblos de Nuestra America">
    <img src="/images/logo.png" width="374" height="148"/></a>
    </div><!--Cerrando #logo-->
    <div class="director">
Director: Fernando Bossi
    </div><!--Cerrando #Director--> 
</div><!--#banner superior-->

<!----------------Empezando Menu---------------->
<div id="menuprincipal">
    <div class="mimenu">
    
<div id="ariext89_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext89" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item101 ux-menu-item-parent-pos0">
				<a href="/" class=" ux-menu-link-level-0 ux-menu-link-first" title="">
					Inicio									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos1">
				<a href="/index.php/quienes-somos" class=" ux-menu-link-level-0" title="">
					Quiénes somos									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item140 ux-menu-item-parent-pos2">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					ALBA										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item145">
				<a href="/index.php/alba/antecedentes-historicos-del-alba" class=" ux-menu-link-level-1" title="">
					Antecedentes históricos del ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item146">
				<a href="/index.php/alba/documentos" class=" ux-menu-link-level-1" title="">
					Documentos									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item102 ux-menu-item-parent-pos3 current">
				<a href="#" class=" ux-menu-link-level-0 current ux-menu-link-parent" title="">
					Areas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item103">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Cultura										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item104">
				<a href="/index.php/areas/cultura/memoria-historica" class=" ux-menu-link-level-2" title="">
					Memoria Histórica									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item105">
				<a href="/index.php/areas/cultura/ciencia-y-tecnologia" class=" ux-menu-link-level-2" title="">
					Ciencia y Tecnología									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item106">
				<a href="/index.php/areas/cultura/medios-de-comunicacion" class=" ux-menu-link-level-2" title="">
					Medios de Comunicación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item187">
				<a href="/index.php/areas/cultura/cultura-popular" class=" ux-menu-link-level-2" title="">
					 Cultura Popular									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item107">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Economía										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item108">
				<a href="/index.php/areas/economia/finanzas" class=" ux-menu-link-level-2" title="">
					Finanzas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item109">
				<a href="/index.php/areas/economia/comercio" class=" ux-menu-link-level-2" title="">
					Comercio									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item110">
				<a href="/index.php/areas/economia/industria" class=" ux-menu-link-level-2" title="">
					Industria									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item112">
				<a href="/index.php/areas/economia/energia-y-petroleo" class=" ux-menu-link-level-2" title="">
					Energía y Petróleo									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item111">
				<a href="/index.php/areas/economia/infraestructura" class=" ux-menu-link-level-2" title="">
					Infraestructura 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item113">
				<a href="/index.php/areas/economia/agricultura-tierra-y-alimentacion" class=" ux-menu-link-level-2" title="">
					Agricultura, Tierra y Alimentación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item214">
				<a href="/index.php/areas/economia/produccion" class=" ux-menu-link-level-2" title="">
					Producción									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item114">
				<a href="/index.php/areas/fuerzas-armadas-seguridad-y-defensa" class=" ux-menu-link-level-1" title="">
					F. Armadas, Seguridad y Defensa									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item115">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Integración Regional										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item116">
				<a href="/index.php/areas/integracion-regional/alba" class=" ux-menu-link-level-2" title="">
					ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item117">
				<a href="/index.php/areas/integracion-regional/petrocaribe" class=" ux-menu-link-level-2" title="">
					Petrocaribe									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item118">
				<a href="/index.php/areas/integracion-regional/mercosur" class=" ux-menu-link-level-2" title="">
					Mercosur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item119">
				<a href="/index.php/areas/integracion-regional/unasur" class=" ux-menu-link-level-2" title="">
					Unasur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item120">
				<a href="/index.php/areas/integracion-regional/celac" class=" ux-menu-link-level-2" title="">
					Celac									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item188">
				<a href="/index.php/areas/integracion-regional/cooperacion-regional" class=" ux-menu-link-level-2" title="">
					Cooperación Regional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item121">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Internacional y Geopolítica										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item122">
				<a href="/index.php/areas/internacional-geopolitica/imperialismo" class=" ux-menu-link-level-2" title="">
					Imperialismo 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item123">
				<a href="/index.php/areas/internacional-geopolitica/ambiente-y-cambio-climatico" class=" ux-menu-link-level-2" title="">
					Ambiente y cambio climático									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item124">
				<a href="/index.php/areas/internacional-geopolitica/sur-sur" class=" ux-menu-link-level-2" title="">
					Sur-Sur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item189">
				<a href="/index.php/areas/internacional-geopolitica/el-mundo-hoy" class=" ux-menu-link-level-2" title="">
					 El Mundo Hoy									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item190">
				<a href="/index.php/areas/internacional-geopolitica/cooperacion-internacional" class=" ux-menu-link-level-2" title="">
					Cooperación Internacional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item125">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Justicia Social										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item126">
				<a href="/index.php/areas/justicia-social/educacion" class=" ux-menu-link-level-2" title="">
					Educación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item127">
				<a href="/index.php/areas/justicia-social/salud" class=" ux-menu-link-level-2" title="">
					Salud									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item128">
				<a href="/index.php/areas/justicia-social/deporte-turismo-recreacion" class=" ux-menu-link-level-2" title="">
					Deporte, Turismo, Recreación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item129">
				<a href="/index.php/areas/justicia-social/vivienda" class=" ux-menu-link-level-2" title="">
					Vivienda									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item130">
				<a href="/index.php/areas/justicia-social/mujeres" class=" ux-menu-link-level-2" title="">
					Mujeres									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item131">
				<a href="/index.php/areas/justicia-social/pueblos-originarios" class=" ux-menu-link-level-2" title="">
					Pueblos Originarios									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item191">
				<a href="/index.php/areas/justicia-social/inclusion-social" class=" ux-menu-link-level-2" title="">
					Inclusión Social									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item132 current">
				<a href="#" class=" ux-menu-link-level-1 current ux-menu-link-parent" title="">
					Política y Democracia										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item133">
				<a href="/index.php/areas/politica-democracia/soberania" class=" ux-menu-link-level-2" title="">
					Soberanía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item135">
				<a href="/index.php/areas/politica-democracia/oligarquia" class=" ux-menu-link-level-2" title="">
					Oligarquía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item136">
				<a href="/index.php/areas/politica-democracia/ddhh-justicia-y-paz" class=" ux-menu-link-level-2" title="">
					DDHH, Justicia y Paz									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item137">
				<a href="/index.php/areas/politica-democracia/solidaridad" class=" ux-menu-link-level-2" title="">
					Solidaridad									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item147 current">
				<a href="/index.php/areas/politica-democracia/fuerzas-populares2" class=" ux-menu-link-level-2 current" title="">
					Fuerzas Populares									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item192">
				<a href="/index.php/areas/politica-democracia/gobierno-y-democracia" class=" ux-menu-link-level-2" title="">
					Gobierno y Democracia									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item138">
				<a href="/index.php/areas/socialismo" class=" ux-menu-link-level-1" title="">
					Socialismo									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item200">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Campañas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item201">
				<a href="/index.php/areas/campanas/salida-al-mar-para-bolivia" class=" ux-menu-link-level-2" title="">
					Salida al mar para Bolivia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item271">
				<a href="/index.php/areas/campanas/solidaridad-con-la-revolucion-bolivariana" class=" ux-menu-link-level-2" title="">
					Solidaridad con Venezuela									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item202">
				<a href="/index.php/areas/campanas/puerto-rico-libre" class=" ux-menu-link-level-2" title="">
					Puerto Rico Libre									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item203">
				<a href="/index.php/areas/campanas/fuera-la-minustah-de-haiti" class=" ux-menu-link-level-2" title="">
					Fuera la Minustah de Haití									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item204">
				<a href="/index.php/areas/campanas/cese-del-bloqueo-a-cuba" class=" ux-menu-link-level-2" title="">
					Cese del Bloqueo a Cuba									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item205">
				<a href="/index.php/areas/campanas/paz-en-colombia" class=" ux-menu-link-level-2" title="">
					Paz en Colombia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item206">
				<a href="/index.php/areas/campanas/malvinas-argentinas" class=" ux-menu-link-level-2" title="">
					Malvinas Argentinas									</a>
						</li>
			</ul>
			</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item141 ux-menu-item-parent-pos4">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					Artículos										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item148">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Cultura										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item149">
				<a href="/index.php/articulos/cultura/memoria-historica" class=" ux-menu-link-level-2" title="">
					Memoria Histórica									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item150">
				<a href="/index.php/articulos/cultura/ciencia-y-tecnologia" class=" ux-menu-link-level-2" title="">
					Ciencia y Tecnología									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item151">
				<a href="/index.php/articulos/cultura/medios-de-comunicacion" class=" ux-menu-link-level-2" title="">
					Medios de Comunicación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item193">
				<a href="/index.php/articulos/cultura/cultura-popular" class=" ux-menu-link-level-2" title="">
					Cultura Popular									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item152">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Economía										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item154">
				<a href="/index.php/articulos/economia/comercio" class=" ux-menu-link-level-2" title="">
					Comercio									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item153">
				<a href="/index.php/articulos/economia/finanzas" class=" ux-menu-link-level-2" title="">
					Finanzas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item155">
				<a href="/index.php/articulos/economia/industria" class=" ux-menu-link-level-2" title="">
					Industria									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item156">
				<a href="/index.php/articulos/economia/infraestructura" class=" ux-menu-link-level-2" title="">
					Infraestructura 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item157">
				<a href="/index.php/articulos/economia/energia-y-petroleo" class=" ux-menu-link-level-2" title="">
					Energía y Petróleo									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item158">
				<a href="/index.php/articulos/economia/agricultura-tierra-y-alimentacion" class=" ux-menu-link-level-2" title="">
					Agricultura, Tierra y Alimentación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item215">
				<a href="/index.php/articulos/economia/produccion" class=" ux-menu-link-level-2" title="">
					Producción									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item159">
				<a href="/index.php/articulos/f-armadas-seguridad-y-defensa" class=" ux-menu-link-level-1" title="">
					F. Armadas, Seguridad y Defensa									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item160">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Integración Regional										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item161">
				<a href="/index.php/articulos/integracion-regional/alba" class=" ux-menu-link-level-2" title="">
					ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item162">
				<a href="/index.php/articulos/integracion-regional/petrocaribe" class=" ux-menu-link-level-2" title="">
					Petrocaribe									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item163">
				<a href="/index.php/articulos/integracion-regional/mercosur" class=" ux-menu-link-level-2" title="">
					Mercosur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item164">
				<a href="/index.php/articulos/integracion-regional/unasur" class=" ux-menu-link-level-2" title="">
					Unasur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item165">
				<a href="/index.php/articulos/integracion-regional/celac" class=" ux-menu-link-level-2" title="">
					Celac									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item194">
				<a href="/index.php/articulos/integracion-regional/cooperacion-regional" class=" ux-menu-link-level-2" title="">
					Cooperación Regional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item166">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Internacional y Geopolítica										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item167">
				<a href="/index.php/articulos/internacional-geopolitica/imperialismo" class=" ux-menu-link-level-2" title="">
					Imperialismo 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item168">
				<a href="/index.php/articulos/internacional-geopolitica/ambiente-y-cambio-climatico" class=" ux-menu-link-level-2" title="">
					Ambiente y cambio climático									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item169">
				<a href="/index.php/articulos/internacional-geopolitica/sur-sur" class=" ux-menu-link-level-2" title="">
					Sur-Sur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item195">
				<a href="/index.php/articulos/internacional-geopolitica/el-mundo-hoy" class=" ux-menu-link-level-2" title="">
					El Mundo Hoy									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item196">
				<a href="/index.php/articulos/internacional-geopolitica/cooperacion-internacional" class=" ux-menu-link-level-2" title="">
					Cooperación Internacional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item170">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Justicia Social										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item171">
				<a href="/index.php/articulos/justicia-social/educacion" class=" ux-menu-link-level-2" title="">
					Educación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item172">
				<a href="/index.php/articulos/justicia-social/salud" class=" ux-menu-link-level-2" title="">
					Salud									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item173">
				<a href="/index.php/articulos/justicia-social/deporte-turismo-recreacion" class=" ux-menu-link-level-2" title="">
					Deporte, Turismo, Recreación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item174">
				<a href="/index.php/articulos/justicia-social/vivienda" class=" ux-menu-link-level-2" title="">
					Vivienda									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item175">
				<a href="/index.php/articulos/justicia-social/mujeres" class=" ux-menu-link-level-2" title="">
					Mujeres									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item176">
				<a href="/index.php/articulos/justicia-social/pueblos-originarios" class=" ux-menu-link-level-2" title="">
					Pueblos Originarios									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item197">
				<a href="/index.php/articulos/justicia-social/inclusion-social" class=" ux-menu-link-level-2" title="">
					Inclusión Social									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item177">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Política y Democracia										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item178">
				<a href="/index.php/articulos/politica-democracia/soberania" class=" ux-menu-link-level-2" title="">
					Soberanía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item179">
				<a href="/index.php/articulos/politica-democracia/fuerzas-populares" class=" ux-menu-link-level-2" title="">
					Fuerzas populares									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item180">
				<a href="/index.php/articulos/politica-democracia/oligarquia" class=" ux-menu-link-level-2" title="">
					Oligarquía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item181">
				<a href="/index.php/articulos/politica-democracia/ddhh-justicia-y-paz" class=" ux-menu-link-level-2" title="">
					DDHH, Justicia y Paz									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item182">
				<a href="/index.php/articulos/politica-democracia/solidaridad" class=" ux-menu-link-level-2" title="">
					Solidaridad									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item198">
				<a href="/index.php/articulos/politica-democracia/gobierno-y-democracia" class=" ux-menu-link-level-2" title="">
					Gobierno y Democracia									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item183">
				<a href="/index.php/articulos/socialismo" class=" ux-menu-link-level-1" title="">
					Socialismo									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item207">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Campañas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item208">
				<a href="/index.php/articulos/campanas/salida-al-mar-para-bolivia" class=" ux-menu-link-level-2" title="">
					Salida al Mar para Bolivia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item209">
				<a href="/index.php/articulos/campanas/puerto-rico-libre" class=" ux-menu-link-level-2" title="">
					Puerto Rico Libre									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item210">
				<a href="/index.php/articulos/campanas/fuera-la-minustah-de-haiti" class=" ux-menu-link-level-2" title="">
					Fuera la Minustah de Haití									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item273">
				<a href="/index.php/articulos/campanas/solidaridad-con-venezuela" class=" ux-menu-link-level-2" title="">
					Solidaridad con Venezuela									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item211">
				<a href="/index.php/articulos/campanas/cese-del-bloqueo-a-cuba" class=" ux-menu-link-level-2" title="">
					Cese del Bloqueo a Cuba									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item212">
				<a href="/index.php/articulos/campanas/paz-en-colombia" class=" ux-menu-link-level-2" title="">
					Paz en Colombia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item213">
				<a href="/index.php/articulos/campanas/malvinas-argentinas" class=" ux-menu-link-level-2" title="">
					Malvinas Argentinas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item255">
				<a href="/index.php/articulos/campanas/esequibo-venezuela" class=" ux-menu-link-level-2" title="">
					El Esequibo es de Venezuela									</a>
						</li>
			</ul>
			</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item142 ux-menu-item-parent-pos5">
				<a href="/index.php/entrevistas" class=" ux-menu-link-level-0" title="">
					Entrevistas									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item143 ux-menu-item-parent-pos6">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					Escuela										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item240">
				<a href="/index.php/escuela/la-escuela-emancipacion" class=" ux-menu-link-level-1" title="">
					La Escuela Emancipación									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item237">
				<a href="/index.php/escuela/cuadernos-para-la-emancipacion" class=" ux-menu-link-level-1" title="">
					Cuadernos para la Emancipación									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item276">
				<a href="/index.php/escuela/biblioteca" class=" ux-menu-link-level-1" title="">
					Biblioteca 									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item216 ux-menu-item-parent-pos7">
				<a href="/index.php/contact" class=" ux-menu-link-level-0 ux-menu-link-last" title="">
					Contacto									</a>
						</li>
			</ul>
</div>
    </div><!--Cerrando #mimenu-->
     <div class="buscador">
    <div class="search mod_search109">
	<form action="/index.php/areas/politica-democracia/fuerzas-populares2" method="post" class="form-inline">
		<label for="mod-search-searchword109" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword109" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />
	</form>
</div>

    </div><!--Cerrando #buscador-->
    </div><!--Cerrando #menuprincipa-->

<!----------------Empezando Contenido---------------->
<div id="contenido" class="clearfix">
	 		
     <div id="noticias-parcial">
	   	
        <div id="noticias-diarias">
        <div id="system-message-container">
	</div>

        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Maduro recibió gran apoyo en Asamblea Internacional de los Pueblos: No se es libre ni revolucionario impunemente (+Video)			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/areas/politica-democracia/fuerzas-populares2" itemprop="genre">Fuerzas populares</a>							</dd>			
			
			
		
					
			
						</dl>
	
	
		
							<div itemprop="articleBody">
		<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><img src="/images/19/2/Del15al30/007_mg9444_1551242056-680x453.jpg" width="398" /></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">El presidente de la República Bolivariana de Venezuela, Nicolás Maduro, enfatizó este martes que Venezuela ha enfrentado durante años y ganado una batalla por su soberanía con valentía, rebeldía y coraje. “No se es libre, ni revolucionario, ni independiente impunemente. Hay que pagar el costo de la valentía, de la rebeldía y del coraje. Y nosotros lo pagamos espléndidamente y ganamos siempre”, expresó el Mandatario nacional durante el cierre de la Asamblea Internacional de los Pueblos, que se desarrolló en la ciudad de Caracas desde el 24 de febrero con el apoyo de más de 440 delegadas y delegados provenientes de 87 países del mundo, quienes mostraron su solidaridad con la Revolución Bolivariana.</span></p>
 
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Los jóvenes también denunciaron y rechazaron los actos de injerencia por parte del gobierno norteamericano y otros países del que intentan crear focos de desestabilización ante la paz y la soberanía nacional.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Maduro señaló que a pesar de que la guerra emprendida por países imperiales, recrudecida en los últimos dos años, los pueblos de Venezuela y el mundo hoy se mantienen en pie de lucha y felices cabalgando por el camino victorioso de la Revolución. Recalcó que la batalla del Gobierno revolucionario está dando no es solo por Venezuela sino “por el derecho a la independencia, la paz, la diversidad mundial política, económica y cultural”.</span></p>
<p style="text-align: center;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;"><iframe src="//www.youtube.com/embed/GFPGFvZdPV4" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></span></p>
<p style="text-align: center;"> </p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Desde este espacio, Maduro agradeció la postura asumida por diversos pueblos del mundo quienes a pesar de la campaña mediática de desprestigio contra el país, han sobrepuesto su intuición y no se han dejado “confundir y envenenar” por naciones imperiales.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">“La solidaridad es la expresión de la ternura de los pueblos (…) Saben que aquí hay coraje y rebeldía y que estamos enfrentados al imperialismo norteamericano, que no le tenemos miedo y que vamos a seguir avanzando en la construcción de nuestro propio modelo de país (…) tengan la seguridad que en la intuición que existe en esos pueblos hay una luz que se enciende de admiración por la batalla que estamos dando las y los venezolanos”, subrayó.</span></p>
<h3 style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Presidente de Colombia se ha prestado para la mayor agresión que haya vivido Venezuela</span></h3>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Por otro lado, Maduro señaló que el Presidente de Colombia, Iván Duque, “se ha prestado a la mayor agresión que jamás se haya hecho en la historia de nuestros países -Colombia y Venezuela-”.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Indicó que “desde Colombia han salido todas las imágenes, porque no pudieron ocultar la verdad, los delincuentes del lado de Colombia en el puente Simón Bolívar preparando las bombas molotov, preparando las piedras, la agresión contra las autoridades legítimas, contra la Guardia Nacional Bolivariana y el pueblo venezolano, en un puente que es sagrado, como son todos los puentes de transito fronterizo, bajo la protección de la Policía Nacional de Colombia” sentenció el Presidente.</span></p>
<p style="text-align: center;"><iframe class="wp-embedded-content" title="“EN VIDEO: Esto traían los camiones con supuesta “ayuda humanitaria” que se incendiaron el sábado” — Alba Ciudad 96.3 FM" src="http://albaciudad.org/2019/02/camiones-incendiados-con-ayuda-humanitaria-fotos-videos/embed/#?secret=ANuxfpITmh" width="600" height="308" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-scripts" data-secret="ANuxfpITmh" data-mce-fragment="1"></iframe></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">También criticó la posición asumida por el gobierno neogranadino que ha prestado su territorio para agredir a un pueblo hermano, como lo es Venezuela, escribiendo para la historia una nueva traición al Libertador Simón Bolívar. “Ese es el delito que ha cometido Iván Duque: traición. Ha apuñalado el espíritu de hermandad, ha apuñalado la tradición de Bolívar y ha prestado su territorio para una agresión que no puede ocultar. Hoy la sociedad colombiana toda, en su conjunto, sabe que Iván Duque esta en el plan de una guerra contra Venezuela” dijo.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">En esa línea, el presidente Nicolás Maduro llamó al pueblo colombiano a “levantar un movimiento popular por la paz entre Colombia y Venezuela, que rechace el intento de una invasión de Estados Unidos, desde territorio colombiano, en contra de Venezuela y que diga al mundo con firmeza: ¡No a la guerra por petróleo! ¡No a la guerra entre hermanos!”</span></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="http://albaciudad.org/wp-content/uploads/2019/02/D0Xv2k-W0AAR1dJ-680x453.jpg" alt="http://albaciudad.org/wp-content/uploads/2019/02/D0Xv2k-W0AAR1dJ-680x453.jpg" /></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Sobre Estados Unidos, Maduro señaló que “quieren imponernos el pensamiento de la Guerra Fría. Ellos enarbolan esa bandera y dice el Ku Klux klan que gobierna la Casa Blanca que el socialismo debe desaparecer”. Indicó que Venezuela está dando “una batalla por la humanidad, es por el derecho a la independencia, a la paz, la diversidad mundial política, económica y cultural”.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">El Dignatario resaltó que las intenciones y el odio de la Casa Blanca para con los pueblos del mundo se percibe no solo con la construcción del muro que pretende separar a México, América Latina y El Caribe del país norteamericano, sino con los más de 12.000 niños “encarcelados y separados de sus familias por ser hijos de inmigrantes”.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">“Es un muro lleno de racismo, de indignidad, que es una vergüenza y una ofensa a los pueblos del mundo entero (…) ¿Quién levanta la voz por esos niños, en cárceles, qué periodista lo saca en sus videos?, se preguntó. (…) Ni en la época de (Adolf) Hitler se sometía a los niños a cárceles, crueles. Es un desprecio contra el mundo (…)”, condenó Maduro.</span></p>
<h3 style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">Grupo de Lima descarta intervención militar</span></h3>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">En la reciente cumbre del llamado Grupo de Lima, realizada en Bogotá el pasado lunes 25 de febrero, se descartó una intervención militar para derrocar al presidente constitucional de Venezuela, Nicolás Maduro Moros.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">En el punto 16, de los 18 acordados, “reiteran su convicción de que la transición a la democracia debe ser conducida por los propios venezolanos pacíficamente y en el marco de la Constitución y el derecho internacional, apoyada por medios políticos y diplomáticos, sin uso de la fuerza”.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">En ese sentido, durante su participación en la Asamblea Internacional de los Pueblos, realizada en Caracas, el Jefe de Estado y de Gobierno venezolano, destacó que quienes tocan los tambores de la guerra “salieron derrotados, porque los países dijeron: ¡No a la intervención militar!”.</span></p>
<p style="text-align: justify;"> </p>
<p><a href="https://twitter.com/albaalianza">       <img src="/images/Banner/Twitter.png" height="25" /></a>  <a href="https://www.facebook.com/albaalianza/"><img src="/images/Banner/Facebook.png" height="25" /></a> <a href="https://www.youtube.com/channel/UCgEi_AX1Ohf0ircR30pJjuA/playlists?disable_polymer=1"><img src="/images/Banner/Youtube.png" height="25" /></a></p>
<p><span style="color: #ffffff; background-color: #800000; font-size: 12pt;">Fuente: Alba Ciudad<br /></span></p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:2px;"><fb:share-button href="http://www.portalalba.org/index.php/areas/politica-democracia/fuerzas-populares2/19991-maduro-recibio-gran-apoyo-en-asamblea-internacional-de-los-pueblos-no-se-es-libre-ni-revolucionario-impunemente-video" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:2px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://www.portalalba.org/index.php/areas/politica-democracia/fuerzas-populares2/19991-maduro-recibio-gran-apoyo-en-asamblea-internacional-de-los-pueblos-no-se-es-libre-ni-revolucionario-impunemente-video" data-text="Maduro recibió gran apoyo en Asamblea Internacional de los Pueblos: No se es libre ni revolucionario impunemente (+Video)" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
									</div>

        </div><!--Cerrando #noticias-diarias-->
    </div><!--Cerrando #noticias-->
            <div id="derecha">
         <div class="editorial">
          		<div class="moduletable-edito">
							<h3>Frases</h3>
						

<div class="custom-edito"  >
	<p style="text-align: justify;"><span style="font-size: 12pt;"><em>Los Estados Unidos parecen destinados por la Providencia para plagar la América de miseria a nombre de la libertad</em></span><br /><span style="font-size: 12pt;"><em>          </em><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Simón Bolívar </span><em> </em></span></p></div>
		</div>
	
        </div>
    		<div id="banners">
              <a href="http://www.fonden.gob.ve/" target="_blank" id="fonden" title="Fondo de Desarrollo Nacional">
              <img src="/images/banners/fonden.jpg" width="150" height="65"/></a>
              <a href="http://www.bancoex.gob.ve/web/" target="_blank" id="bancoex" title="Banco de Comercio Exterior">
              <img src="/images/banners/bancoex.jpg" width="150" height="60"/></a>
              <a href="http://www.bandes.gob.ve/" target="_blank" id="bandes" title="Banco de Desarrollo Economico y Social de Venezuela">
              <img src="/images/banners/bandes.jpg" width="150" height="60"/></a>
              <a href="http://www.bancodelalba.org/" target="_blank" id="bancodelalba" title="Banco del ALBA">
              <img src="/images/banners/bancodelalba.jpg" width="150" height="60"/></a>
           </div><!--Cerrando #banners-->
           <div id="iconossociales">
              <a href="http://www.youtube.com/channel/UCgEi_AX1Ohf0ircR30pJjuA" target="_blank" id="youtube" title="Canal Youtube">
              <img src="/images/youtube.png" width="57" height="57"/></a>
              <a href="https://twitter.com/albaalianza" target="_blank" id="twitter" title="Canal twitter">
              <img src="/images/twitter.png" width="57" height="57"/></a>
              <a href="http://www.portalalba.org/index.php?format=feed&type=rss" target="_blank" id="sindicacion" title="Rss">
              <img src="/images/rss.png" width="57" height="57"/></a>
          </div><!--Cerrando #iconossociales-->
          <div id="twitter">
        <a class="twitter-timeline"  href="https://twitter.com/albaalianza/lists/prensa"  data-widget-id="461236049142759424">Tweets de https://twitter.com/albaalianza/lists/prensa</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div><!--Cerrando #twitter-->
     			<div class="moduletable-discur">
						

<div class="custom-discur"  >
	<h3 style="text-align: center;">ATLAS HISTÓRICO DE AMÉRICA LATINA Y EL CARIBE</h3>
<p><a href="http://atlaslatinoamericano.unla.edu.ar/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/18/11/Del01al15/atlas-link.PNG" width="265" /></a></p>
<p> </p>
<h3 style="text-align: center;"><span style="color: #ffffff;">Correos del Sur Nº91</span></h3>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><a href="https://www.dropbox.com/s/af9wupn3xy8bt00/Correos-del-Sur91.pdf?dl=0"><img src="/images/19/2/Del15al30/CorreosDelSur91.jpg" width="250" height="325" /></a></p>
<h5 style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.dropbox.com/s/af9wupn3xy8bt00/Correos-del-Sur91.pdf?dl=0">Descargar</a></span></strong></h5>
<p> </p>
<h3 style="text-align: center;"> <span style="color: #ffffff;">Cuadernos para la Emancipación  </span><span style="color: #ffffff;">Número Especial  1. Junio 2018.</span></h3>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><a href="https://www.dropbox.com/s/1b1ec8ctdv8zwwp/Cuadernos1%202018%20Solidaridad%20Revolucion%20Sandinista.pdf?dl=0"><img src="/images/18/6/Del01al15/CuadernosParaLaEmancipacin1A.jpg" width="250" height="325" /></a></p>
<h5 style="text-align: center;"><strong><span style="color: #800000;"><a style="color: #800000;" href="https://www.dropbox.com/s/1b1ec8ctdv8zwwp/Cuadernos1%202018%20Solidaridad%20Revolucion%20Sandinista.pdf?dl=0">Descargar</a></span></strong></h5>
<p> </p></div>
		</div>
	
    </div><!--Cerrando #derecha-->
           
          
          
		       
     <div id="cierrecontainer">
        <div id="cierrenoticias">
           		<div class="moduletable-noti">
							<h3>Más noticias</h3>
							<div class="nspMain -noti" id="nsp-nsp-100" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/areas/politica-democracia/gobierno-y-democracia/19978-canciller-arreaza-defendio-a-venezuela-en-el-consejo-de-seguridad-de-la-onu-exigio-detener-injerencia-y-bloqueo-economico-de-eeuu-videos" title="Canciller Arreaza defendió a Venezuela en el Consejo de Seguridad de la ONU: Exigió detener injerencia y bloqueo económico de EEUU (+Videos)">Canciller Arreaza defendió a Venezuela en el Consejo de Seguridad de la ONU: Exigió detener injerencia y bloqueo económico de EEUU (+Videos)</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/areas/cultura/memoria-historica/19977-a-treinta-anos-del-caracazo-en-venezuela-cuando-la-victima-fue-el-pueblo" title="A treinta años del Caracazo en Venezuela: Cuando la víctima fue el pueblo">A treinta años del Caracazo en Venezuela: Cuando la víctima fue el pueblo</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/areas/internacional-geopolitica/imperialismo/19986-rusia-tras-venezuela-eeuu-se-dirigira-hacia-cuba-y-nicaragua" title="Rusia: Tras Venezuela, EEUU se dirigirá hacia Cuba y Nicaragua">Rusia: Tras Venezuela, EEUU se dirigirá hacia Cuba y Nicaragua</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/areas/politica-democracia/ddhh-justicia-y-paz/19980-lopez-obrador-propone-a-mexico-como-sede-para-dialogo-interno-en-venezuela" title="López Obrador propone a México como sede para diálogo interno en Venezuela">López Obrador propone a México como sede para diálogo interno en Venezuela</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/areas/internacional-geopolitica/imperialismo/19979-oposicion-venezolana-no-pudo-convencer-al-grupo-de-lima-de-aprobar-una-intervencion-militar-contra-venezuela" title="Oposición venezolana no pudo convencer al Grupo de Lima de aprobar una intervención militar contra Venezuela">Oposición venezolana no pudo convencer al Grupo de Lima de aprobar una intervención militar contra Venezuela</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierrenoticias-->
        <div id="cierrearticulos">
           		<div class="moduletable-arti">
							<h3>Más artículos</h3>
							<div class="nspMain -arti" id="nsp-nsp-101" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/articulos/politica-democracia/oligarquia/20012-cucuta-un-campo-de-concentracion-neoliberal" title="Cúcuta, un campo de concentración neoliberal">Cúcuta, un campo de concentración neoliberal</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/articulos/internacional-geopolitica/imperialismo/20020-audio-la-geopolitica-de-eeuu-en-su-area-americana" title="(Audio) La Geopolitica de EEUU en su “AREA AMERICANA”">(Audio) La Geopolitica de EEUU en su “AREA AMERICANA”</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/articulos/politica-democracia/gobierno-y-democracia/20005-fortaleza-de-la-revolucion-venezolana-y-desvarios-de-la-oposicion" title="Fortaleza de la revolución venezolana y desvaríos de la oposición ">Fortaleza de la revolución venezolana y desvaríos de la oposición </a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/articulos/f-armadas-seguridad-y-defensa/20002-la-crisis-venezolana-catapulto-a-una-virtual-junta-militar-en-brasil-con-bolsonaro-como-jarron-chino" title="La crisis venezolana catapultó a una virtual junta militar en Brasil, con Bolsonaro como jarrón chino ">La crisis venezolana catapultó a una virtual junta militar en Brasil, con Bolsonaro como jarrón chino </a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/articulos/internacional-geopolitica/imperialismo/19995-venezuela-tiene-un-solo-presidente" title="Venezuela tiene un solo presidente">Venezuela tiene un solo presidente</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierrearticulos-->
        <div id="cierreentrevistas">
           		<div class="moduletable-entre">
							<h3>Más entrevistas</h3>
							<div class="nspMain -entre" id="nsp-nsp-102" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/entrevistas/19974-eeuu-tras-su-fracaso-optara-por-saqueo-de-bienes-venezolanos" title="&quot;EEUU tras su fracaso, optará por saqueo de bienes venezolanos&quot;">&quot;EEUU tras su fracaso, optará por saqueo de bienes venezolanos&quot;</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/entrevistas/19969-estados-unidos-viola-el-derecho-internacional-con-su-intento-de-golpe-de-estado-contra-venezuela" title="&quot;Estados Unidos viola el derecho internacional ‎con su intento de golpe de Estado ‎contra Venezuela&quot;">&quot;Estados Unidos viola el derecho internacional ‎con su intento de golpe de Estado ‎contra Venezuela&quot;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/entrevistas/19964-va-a-continuar-el-clima-de-preinvasion" title="“Va a continuar el clima de preinvasión”">“Va a continuar el clima de preinvasión”</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/entrevistas/19957-aplicacion-de-reforma-constitucional-cubana-no-debe-demorarse" title="&quot;Aplicación de reforma constitucional cubana no debe demorarse&quot;">&quot;Aplicación de reforma constitucional cubana no debe demorarse&quot;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/entrevistas/19933-el-doble-rasero-del-concepto-de-ayuda-humanitaria" title="El doble rasero del concepto de &quot;ayuda humanitaria&quot;">El doble rasero del concepto de &quot;ayuda humanitaria&quot;</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierreentrevistas-->
         </div><!--Cerrando #cierrecontainer-->
         <div id="piedepagina">
            <a href="http://www.vtv.gob.ve/" target="_blank" id="vtv" title="Venezolana de Television">
            <img src="/images/canal8.png" width="40" height="40"/></a>
            <a href="http://www.tves.gob.ve/" target="_blank" id="tves" title="Televisora Venezolana Social">
            <img src="/images/tves.png" width="40" height="40"/></a>
            <a href="http://www.telesurtv.net/" target="_blank" id="telesur" title="TeleSur">
            <img src="/images/telesur.png" width="40" height="40"/></a>
            <a href="http://www.vive.gob.ve/" target="_blank" id="vive" title="Vive">
            <img src="/images/vive.png" width="40" height="40"/></a>
            <a href="http://www.antv.gob.ve" target="_blank" id="antv" title="Televisora de la Asamblea Nacional">
            <img src="/images/antv.png" width="40" height="40"/></a>
            <a href="http://www.colombeia.edu.ve/tvweb/" target="_blank" id="colombeia" title="Televisora Educativa de Venezuela">
            <img src="/images/colombeia.png" width="40" height="40"/></a>
            <a href="http://www.rnv.gov.ve/" target="_blank" id="rnv" title="Radio Nacional de Venezuela">
            <img src="/images/rnv.png" width="40" height="40"/></a>
            <a href="http://www.radiomundial.com.ve/" target="_blank" id="radiomundial" title="YVKE Radio Mundial">
            <img src="/images/yvke.png" width="40" height="40"/></a>
            <a href="http://laradiodelsur.com/" target="_blank" id="radiodelsur" title="La radio del Sur">
            <img src="/images/radiosur.png" width="40" height="40"/></a>
            <a href="http://www.correodelorinoco.gob.ve/" target="_blank" id="orinoco" title="Correo del Orinoco">
            <img src="/images/orinoco.png" width="40" height="40"/></a>
            <a href="http://www.ciudadccs.info/" target="_blank" id="cccs" title="Ciudad Caracas">
            <img src="/images/cccs.png" width="40" height="40"/></a>
            <a href="http://www.avn.info.ve/" target="_blank" id="avn" title="Agencia Venezolana de Noticias">
            <img src="/images/avn.png" width="40" height="40"/></a>
      
        </div><!--Cerrando #piedepagina-->
</div><!--Cerrando #contenido-->
</body>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//201.248.74.117/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//201.248.74.117/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51377347-1', 'portalalba.org');
  ga('send', 'pageview');

</script>
</html>
