


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html  xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr"  xmlns:fb="http://ogp.me/ns/fb#">
<head>
<base href="http://www.portalalba.org/index.php/areas/cultura/medios-de-comunicacion/15746-bienvenidos-a-la-dictadura-global-de-la-desinformacion-caso-facebook" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="imperialismo, soberanía, América Latina, Latinoamérica, Chávez, bolivarianismo, socialismo, Venezuela, ALBA, Portal Alba, portalalba.org" />
	<meta name="author" content="Misión Verdad" />
	<meta name="description" content="El mundo de Internet es visto generalmente como una síntesis de la Arcadia democrática, donde cualquiera puede subir o descargar información de cualquier tipo, y de manera expansiva. Sin embargo, la realidad es que sus mecanismos pueden (y son) manipulados por grandes corporaciones que lo usan a gusto y según la agenda privada del momento." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Bienvenidos a la dictadura global de la desinformación: caso Facebook</title>
	<link href="/templates/Alba2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.portalalba.org/index.php/component/search/?Itemid=106&amp;catid=12&amp;id=15746&amp;format=opensearch" rel="search" title="Buscar Alianza Bolivariana para los Pueblos de Nuestra America" type="application/opensearchdescription+xml" />
	<link href="http://www.portalalba.org/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}div.mod_search109 input[type="search"]{ width:auto; }UL#ariext89 LI A{font-size:20px;font-weight:normal;text-transform:none;text-align:left;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/core.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="http://www.portalalba.org/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?16830c52599af8e6f68cc55d99d1e7d2" type="text/javascript"></script>
	<script src="/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js" type="text/javascript"></script>
	<script src="/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext89", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext89").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();
	</script>
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->


<!--Carga de fuentes  desde google fonts-->
<link href='http://fonts.googleapis.com/css?family=Lusitana' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Homenaje' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/font-awesome.min.css">
<!--Carga de Hojas de Estilo del Sistema-->
<link rel="stylesheet" href="http://www.portalalba.org/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.portalalba.org/templates/system/css/general.css" type="text/css" />

<!--Carga de Hojas de Estilo de la Plantilla-->
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/template.css" type="text/css"/>

<!--[if IE 7]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie7.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.portalalba.org/templates/Alba2/css/ie9.css" type="text/css" />
<![endif]-->
</head>

<body class="inicio" id="medios-de-comunicacion"><div id='fb-root'></div>



<!----------------Empezando cabecera---------------->
<div id="banner" class="clearfix">
    <div class="logo">
    <a href="http://www.portalalba.org/" id="logo" title="Alianza Bolivariana para los Pueblos de Nuestra America">
    <img src="/images/logo.png" width="374" height="148"/></a>
    </div><!--Cerrando #logo-->
    <div class="director">
Director: Fernando Bossi
    </div><!--Cerrando #Director--> 
</div><!--#banner superior-->

<!----------------Empezando Menu---------------->
<div id="menuprincipal">
    <div class="mimenu">
    
<div id="ariext89_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext89" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item101 ux-menu-item-parent-pos0">
				<a href="/" class=" ux-menu-link-level-0 ux-menu-link-first" title="">
					Inicio									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos1">
				<a href="/index.php/quienes-somos" class=" ux-menu-link-level-0" title="">
					Quiénes somos									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item140 ux-menu-item-parent-pos2">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					ALBA										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item145">
				<a href="/index.php/alba/antecedentes-historicos-del-alba" class=" ux-menu-link-level-1" title="">
					Antecedentes históricos del ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item146">
				<a href="/index.php/alba/documentos" class=" ux-menu-link-level-1" title="">
					Documentos									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item102 ux-menu-item-parent-pos3 current">
				<a href="#" class=" ux-menu-link-level-0 current ux-menu-link-parent" title="">
					Areas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item103 current">
				<a href="#" class=" ux-menu-link-level-1 current ux-menu-link-parent" title="">
					Cultura										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item104">
				<a href="/index.php/areas/cultura/memoria-historica" class=" ux-menu-link-level-2" title="">
					Memoria Histórica									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item105">
				<a href="/index.php/areas/cultura/ciencia-y-tecnologia" class=" ux-menu-link-level-2" title="">
					Ciencia y Tecnología									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item106 current">
				<a href="/index.php/areas/cultura/medios-de-comunicacion" class=" ux-menu-link-level-2 current" title="">
					Medios de Comunicación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item187">
				<a href="/index.php/areas/cultura/cultura-popular" class=" ux-menu-link-level-2" title="">
					 Cultura Popular									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item107">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Economía										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item108">
				<a href="/index.php/areas/economia/finanzas" class=" ux-menu-link-level-2" title="">
					Finanzas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item109">
				<a href="/index.php/areas/economia/comercio" class=" ux-menu-link-level-2" title="">
					Comercio									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item110">
				<a href="/index.php/areas/economia/industria" class=" ux-menu-link-level-2" title="">
					Industria									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item112">
				<a href="/index.php/areas/economia/energia-y-petroleo" class=" ux-menu-link-level-2" title="">
					Energía y Petróleo									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item111">
				<a href="/index.php/areas/economia/infraestructura" class=" ux-menu-link-level-2" title="">
					Infraestructura 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item113">
				<a href="/index.php/areas/economia/agricultura-tierra-y-alimentacion" class=" ux-menu-link-level-2" title="">
					Agricultura, Tierra y Alimentación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item214">
				<a href="/index.php/areas/economia/produccion" class=" ux-menu-link-level-2" title="">
					Producción									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item114">
				<a href="/index.php/areas/fuerzas-armadas-seguridad-y-defensa" class=" ux-menu-link-level-1" title="">
					F. Armadas, Seguridad y Defensa									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item115">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Integración Regional										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item116">
				<a href="/index.php/areas/integracion-regional/alba" class=" ux-menu-link-level-2" title="">
					ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item117">
				<a href="/index.php/areas/integracion-regional/petrocaribe" class=" ux-menu-link-level-2" title="">
					Petrocaribe									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item118">
				<a href="/index.php/areas/integracion-regional/mercosur" class=" ux-menu-link-level-2" title="">
					Mercosur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item119">
				<a href="/index.php/areas/integracion-regional/unasur" class=" ux-menu-link-level-2" title="">
					Unasur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item120">
				<a href="/index.php/areas/integracion-regional/celac" class=" ux-menu-link-level-2" title="">
					Celac									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item188">
				<a href="/index.php/areas/integracion-regional/cooperacion-regional" class=" ux-menu-link-level-2" title="">
					Cooperación Regional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item121">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Internacional y Geopolítica										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item122">
				<a href="/index.php/areas/internacional-geopolitica/imperialismo" class=" ux-menu-link-level-2" title="">
					Imperialismo 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item123">
				<a href="/index.php/areas/internacional-geopolitica/ambiente-y-cambio-climatico" class=" ux-menu-link-level-2" title="">
					Ambiente y cambio climático									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item124">
				<a href="/index.php/areas/internacional-geopolitica/sur-sur" class=" ux-menu-link-level-2" title="">
					Sur-Sur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item189">
				<a href="/index.php/areas/internacional-geopolitica/el-mundo-hoy" class=" ux-menu-link-level-2" title="">
					 El Mundo Hoy									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item190">
				<a href="/index.php/areas/internacional-geopolitica/cooperacion-internacional" class=" ux-menu-link-level-2" title="">
					Cooperación Internacional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item125">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Justicia Social										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item126">
				<a href="/index.php/areas/justicia-social/educacion" class=" ux-menu-link-level-2" title="">
					Educación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item127">
				<a href="/index.php/areas/justicia-social/salud" class=" ux-menu-link-level-2" title="">
					Salud									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item128">
				<a href="/index.php/areas/justicia-social/deporte-turismo-recreacion" class=" ux-menu-link-level-2" title="">
					Deporte, Turismo, Recreación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item129">
				<a href="/index.php/areas/justicia-social/vivienda" class=" ux-menu-link-level-2" title="">
					Vivienda									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item130">
				<a href="/index.php/areas/justicia-social/mujeres" class=" ux-menu-link-level-2" title="">
					Mujeres									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item131">
				<a href="/index.php/areas/justicia-social/pueblos-originarios" class=" ux-menu-link-level-2" title="">
					Pueblos Originarios									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item191">
				<a href="/index.php/areas/justicia-social/inclusion-social" class=" ux-menu-link-level-2" title="">
					Inclusión Social									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item132">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Política y Democracia										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item133">
				<a href="/index.php/areas/politica-democracia/soberania" class=" ux-menu-link-level-2" title="">
					Soberanía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item135">
				<a href="/index.php/areas/politica-democracia/oligarquia" class=" ux-menu-link-level-2" title="">
					Oligarquía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item136">
				<a href="/index.php/areas/politica-democracia/ddhh-justicia-y-paz" class=" ux-menu-link-level-2" title="">
					DDHH, Justicia y Paz									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item137">
				<a href="/index.php/areas/politica-democracia/solidaridad" class=" ux-menu-link-level-2" title="">
					Solidaridad									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item147">
				<a href="/index.php/areas/politica-democracia/fuerzas-populares2" class=" ux-menu-link-level-2" title="">
					Fuerzas Populares									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item192">
				<a href="/index.php/areas/politica-democracia/gobierno-y-democracia" class=" ux-menu-link-level-2" title="">
					Gobierno y Democracia									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item138">
				<a href="/index.php/areas/socialismo" class=" ux-menu-link-level-1" title="">
					Socialismo									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item200">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Campañas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item201">
				<a href="/index.php/areas/campanas/salida-al-mar-para-bolivia" class=" ux-menu-link-level-2" title="">
					Salida al mar para Bolivia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item271">
				<a href="/index.php/areas/campanas/solidaridad-con-la-revolucion-bolivariana" class=" ux-menu-link-level-2" title="">
					Solidaridad con Venezuela									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item202">
				<a href="/index.php/areas/campanas/puerto-rico-libre" class=" ux-menu-link-level-2" title="">
					Puerto Rico Libre									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item203">
				<a href="/index.php/areas/campanas/fuera-la-minustah-de-haiti" class=" ux-menu-link-level-2" title="">
					Fuera la Minustah de Haití									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item204">
				<a href="/index.php/areas/campanas/cese-del-bloqueo-a-cuba" class=" ux-menu-link-level-2" title="">
					Cese del Bloqueo a Cuba									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item206">
				<a href="/index.php/areas/campanas/malvinas-argentinas" class=" ux-menu-link-level-2" title="">
					Malvinas Argentinas									</a>
						</li>
			</ul>
			</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item141 ux-menu-item-parent-pos4">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					Artículos										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item148">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Cultura										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item149">
				<a href="/index.php/articulos/cultura/memoria-historica" class=" ux-menu-link-level-2" title="">
					Memoria Histórica									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item150">
				<a href="/index.php/articulos/cultura/ciencia-y-tecnologia" class=" ux-menu-link-level-2" title="">
					Ciencia y Tecnología									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item151">
				<a href="/index.php/articulos/cultura/medios-de-comunicacion" class=" ux-menu-link-level-2" title="">
					Medios de Comunicación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item193">
				<a href="/index.php/articulos/cultura/cultura-popular" class=" ux-menu-link-level-2" title="">
					Cultura Popular									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item152">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Economía										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item154">
				<a href="/index.php/articulos/economia/comercio" class=" ux-menu-link-level-2" title="">
					Comercio									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item153">
				<a href="/index.php/articulos/economia/finanzas" class=" ux-menu-link-level-2" title="">
					Finanzas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item155">
				<a href="/index.php/articulos/economia/industria" class=" ux-menu-link-level-2" title="">
					Industria									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item156">
				<a href="/index.php/articulos/economia/infraestructura" class=" ux-menu-link-level-2" title="">
					Infraestructura 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item157">
				<a href="/index.php/articulos/economia/energia-y-petroleo" class=" ux-menu-link-level-2" title="">
					Energía y Petróleo									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item158">
				<a href="/index.php/articulos/economia/agricultura-tierra-y-alimentacion" class=" ux-menu-link-level-2" title="">
					Agricultura, Tierra y Alimentación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item215">
				<a href="/index.php/articulos/economia/produccion" class=" ux-menu-link-level-2" title="">
					Producción									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item159">
				<a href="/index.php/articulos/f-armadas-seguridad-y-defensa" class=" ux-menu-link-level-1" title="">
					F. Armadas, Seguridad y Defensa									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item160">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Integración Regional										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item161">
				<a href="/index.php/articulos/integracion-regional/alba" class=" ux-menu-link-level-2" title="">
					ALBA									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item162">
				<a href="/index.php/articulos/integracion-regional/petrocaribe" class=" ux-menu-link-level-2" title="">
					Petrocaribe									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item163">
				<a href="/index.php/articulos/integracion-regional/mercosur" class=" ux-menu-link-level-2" title="">
					Mercosur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item164">
				<a href="/index.php/articulos/integracion-regional/unasur" class=" ux-menu-link-level-2" title="">
					Unasur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item165">
				<a href="/index.php/articulos/integracion-regional/celac" class=" ux-menu-link-level-2" title="">
					Celac									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item194">
				<a href="/index.php/articulos/integracion-regional/cooperacion-regional" class=" ux-menu-link-level-2" title="">
					Cooperación Regional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item166">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Internacional y Geopolítica										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item167">
				<a href="/index.php/articulos/internacional-geopolitica/imperialismo" class=" ux-menu-link-level-2" title="">
					Imperialismo 									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item168">
				<a href="/index.php/articulos/internacional-geopolitica/ambiente-y-cambio-climatico" class=" ux-menu-link-level-2" title="">
					Ambiente y cambio climático									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item169">
				<a href="/index.php/articulos/internacional-geopolitica/sur-sur" class=" ux-menu-link-level-2" title="">
					Sur-Sur									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item195">
				<a href="/index.php/articulos/internacional-geopolitica/el-mundo-hoy" class=" ux-menu-link-level-2" title="">
					El Mundo Hoy									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item196">
				<a href="/index.php/articulos/internacional-geopolitica/cooperacion-internacional" class=" ux-menu-link-level-2" title="">
					Cooperación Internacional									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item170">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Justicia Social										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item171">
				<a href="/index.php/articulos/justicia-social/educacion" class=" ux-menu-link-level-2" title="">
					Educación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item172">
				<a href="/index.php/articulos/justicia-social/salud" class=" ux-menu-link-level-2" title="">
					Salud									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item173">
				<a href="/index.php/articulos/justicia-social/deporte-turismo-recreacion" class=" ux-menu-link-level-2" title="">
					Deporte, Turismo, Recreación									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item174">
				<a href="/index.php/articulos/justicia-social/vivienda" class=" ux-menu-link-level-2" title="">
					Vivienda									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item175">
				<a href="/index.php/articulos/justicia-social/mujeres" class=" ux-menu-link-level-2" title="">
					Mujeres									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item176">
				<a href="/index.php/articulos/justicia-social/pueblos-originarios" class=" ux-menu-link-level-2" title="">
					Pueblos Originarios									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item197">
				<a href="/index.php/articulos/justicia-social/inclusion-social" class=" ux-menu-link-level-2" title="">
					Inclusión Social									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item177">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Política y Democracia										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item178">
				<a href="/index.php/articulos/politica-democracia/soberania" class=" ux-menu-link-level-2" title="">
					Soberanía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item179">
				<a href="/index.php/articulos/politica-democracia/fuerzas-populares" class=" ux-menu-link-level-2" title="">
					Fuerzas populares									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item180">
				<a href="/index.php/articulos/politica-democracia/oligarquia" class=" ux-menu-link-level-2" title="">
					Oligarquía									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item181">
				<a href="/index.php/articulos/politica-democracia/ddhh-justicia-y-paz" class=" ux-menu-link-level-2" title="">
					DDHH, Justicia y Paz									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item182">
				<a href="/index.php/articulos/politica-democracia/solidaridad" class=" ux-menu-link-level-2" title="">
					Solidaridad									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item198">
				<a href="/index.php/articulos/politica-democracia/gobierno-y-democracia" class=" ux-menu-link-level-2" title="">
					Gobierno y Democracia									</a>
						</li>
			</ul>
			</li>
					<li class=" ux-menu-item-level-1 ux-menu-item183">
				<a href="/index.php/articulos/socialismo" class=" ux-menu-link-level-1" title="">
					Socialismo									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item-parent ux-menu-item207">
				<a href="#" class=" ux-menu-link-level-1 ux-menu-link-parent" title="">
					Campañas										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-2 ux-menu-item208">
				<a href="/index.php/articulos/campanas/salida-al-mar-para-bolivia" class=" ux-menu-link-level-2" title="">
					Salida al Mar para Bolivia									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item209">
				<a href="/index.php/articulos/campanas/puerto-rico-libre" class=" ux-menu-link-level-2" title="">
					Puerto Rico Libre									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item210">
				<a href="/index.php/articulos/campanas/fuera-la-minustah-de-haiti" class=" ux-menu-link-level-2" title="">
					Fuera la Minustah de Haití									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item273">
				<a href="/index.php/articulos/campanas/solidaridad-con-venezuela" class=" ux-menu-link-level-2" title="">
					Solidaridad con Venezuela									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item211">
				<a href="/index.php/articulos/campanas/cese-del-bloqueo-a-cuba" class=" ux-menu-link-level-2" title="">
					Cese del Bloqueo a Cuba									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item213">
				<a href="/index.php/articulos/campanas/malvinas-argentinas" class=" ux-menu-link-level-2" title="">
					Malvinas Argentinas									</a>
						</li>
					<li class=" ux-menu-item-level-2 ux-menu-item255">
				<a href="/index.php/articulos/campanas/esequibo-venezuela" class=" ux-menu-link-level-2" title="">
					El Esequibo es de Venezuela									</a>
						</li>
			</ul>
			</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item142 ux-menu-item-parent-pos5">
				<a href="/index.php/entrevistas" class=" ux-menu-link-level-0" title="">
					Entrevistas									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item143 ux-menu-item-parent-pos6">
				<a href="#" class=" ux-menu-link-level-0 ux-menu-link-parent" title="">
					Escuela										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item240">
				<a href="/index.php/escuela/la-escuela-emancipacion" class=" ux-menu-link-level-1" title="">
					La Escuela Emancipación									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item237">
				<a href="/index.php/escuela/cuadernos-para-la-emancipacion" class=" ux-menu-link-level-1" title="">
					Cuadernos para la Emancipación									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item276">
				<a href="/index.php/escuela/biblioteca" class=" ux-menu-link-level-1" title="">
					Biblioteca 									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item219">
				<a href="/index.php/escuela/audiovisuales" class=" ux-menu-link-level-1" title="">
					Videos									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item233">
				<a href="/index.php/escuela/musica" class=" ux-menu-link-level-1" title="">
					Música									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item216 ux-menu-item-parent-pos7">
				<a href="/index.php/contact" class=" ux-menu-link-level-0 ux-menu-link-last" title="">
					Contacto									</a>
						</li>
			</ul>
</div>
    </div><!--Cerrando #mimenu-->
     <div class="buscador">
    <div class="search mod_search109">
	<form action="/index.php/areas/cultura/medios-de-comunicacion" method="post" class="form-inline">
		<label for="mod-search-searchword109" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword109" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="139" />
	</form>
</div>

    </div><!--Cerrando #buscador-->
    </div><!--Cerrando #menuprincipa-->

<!----------------Empezando Contenido---------------->
<div id="contenido" class="clearfix">
	 		
     <div id="noticias-parcial">
	   	
        <div id="noticias-diarias">
        <div id="system-message-container">
	</div>

        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Bienvenidos a la dictadura global de la desinformación: caso Facebook			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/areas/cultura/medios-de-comunicacion" itemprop="genre">Medios de Comunicación</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-01-18T05:22:00-04:00" itemprop="datePublished">
					Publicado: 18 Enero 2018				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
							<div itemprop="articleBody">
		<p style="text-align: justify;"><img src="/images/18/1/Del15al30/Facebook.jpg" alt="" /></p>
<p style="text-align: justify;">El mundo de Internet es visto generalmente como una síntesis de la Arcadia democrática, donde cualquiera puede subir o descargar información de cualquier tipo, y de manera expansiva. Sin embargo, la realidad es que sus mecanismos pueden (y son) <a href="http://misionverdad.com/trama-global/eeuu-ampara-a-las-corporaciones-en-su-intento-de-controlar-internet" target="_blank" rel="noopener noreferrer">manipulados por grandes corporaciones</a> que lo usan a gusto y según la agenda privada del momento.</p>
 
<p style="text-align: justify;">Estas corporaciones actúan al unísono para controlar lo que se puede ver, leer, buscar, y lo que no. Esto de manera sigilosa, hasta que ocurrieron las últimas elecciones presidenciales en los EEUU (2016), en las que ganó el magnate inmobiliario Donald Trump, y con ello vino el ascenso de una campaña que hasta hoy se preserva.</p>
<p style="text-align: justify;">En noviembre de 2016, las compañías Google y Facebook <a href="http://www.nytimes.com/2016/11/15/technology/google-will-ban-websites-that-host-fake-news-from-using-its-ad-service.html?_r=0" target="_blank" rel="noopener noreferrer">anunciaron en tándem</a> que contribuirían a bloquear todos los sitios que, según la lógica corporativa neoliberal, publican noticias falsas (<em>fake news</em>) en detrimento de la salud democrática de EEUU y, por extensión, del mundo. Desde entonces <a href="http://misionverdad.com/trama-global/las-falsas-noticias-del-new-york-times-como-armas-de-censura" target="_blank" rel="noopener noreferrer">se han configurado esfuerzos</a> en las élites de los conglomerados privados de la información para perfilar el mundo de Internet a su imagen y semejanza.</p>
<h3 style="text-align: justify;">Noticias de la censura vía redes sociales</h3>
<p style="text-align: justify;">En específico, las redes sociales están sujetas a las reglas de las corporaciones que ofrecen sus servicios de manera gratuita. El caso de Facebook es paradigmático, pues permite conectar virtualmente a personas en cualquier punto del planeta y permite la calificación de contenidos emitidos por sus usuarios, entre otras cosas.</p>
<p style="text-align: justify;">No todo es color rosa, ya que se debe estar sujeto a las políticas de la compañía para su uso. Tanto es así que muchos contenidos no pueden ser reproducidos o se encuentran bloqueados debido a las prerrogativas de Facebook, limitadas por algoritmos y decisiones estrictamente políticas e ideológicas.</p>
<ul style="text-align: justify;">
<li>En enero de 2017, la página en Facebook de RT <a href="https://www.strategic-culture.org/news/2017/01/25/rt-fending-off-attacks-fight-without-rules.html" target="_blank" rel="noopener noreferrer">estuvo parcialmente bloqueada</a> para su acceso, denunciado por el medio ruso y otros que acompañaron la querella.</li>
<li>En septiembre del año pasado, el presidente ejecutivo de Facebook Mark Zuckerberg <a href="https://www.strategic-culture.org/news/2017/09/26/facebook-adds-fuel-fire-anti-russian-frenzy.html" target="_blank" rel="noopener noreferrer">puso a la orden</a>, para el Congreso estadounidense, los archivos de su compañía referidos a los anuncios publicitarios presuntamente relacionados con el gobierno de la Federación Rusa. Agencias de inteligencia, políticos del establishment gringo y medios relacionados al Partido Demócrata aseguran que Vladimir Putin influyó en la elección de Trump como presidente, escándalo fabricado llamado <a href="https://cse.google.com/cse?cx=017930374292714292268%3Avw5cotp1r2c&amp;q=russiagate&amp;sa=Search&amp;siteurl=consortiumnews.com%2F&amp;ref=&amp;ss=1560j496448j10#gsc.tab=0&amp;gsc.q=russia-gate" target="_blank" rel="noopener noreferrer">Russia-gate</a>.</li>
<li>En diciembre, Facebook <a href="https://www.nytimes.com/2017/12/28/world/europe/chechnya-kadyrov-facebook.html" target="_blank" rel="noopener noreferrer">eliminó la cuenta de Ramzan Kadyrov</a>, presidente de la República Chechena, principalmente porque fue adherido a las listas sancionatorias del gobierno de los EEUU, ya que es visto como un "agente de Putin".</li>
<li>Hasta comienzos de este año, Facebook ha dado de baja a las cuentas <a href="http://www.independent.co.uk/news/world/middle-east/israel-palestine-facebook-activist-journalist-arrests-censorship-accusations-incitement-a7377776.html" target="_blank" rel="noopener noreferrer">que pertenecen a palestinos o de activistas de la causa palestina</a>, cuestión solicitada por funcionarios israelíes a la compañía. Se cuentan más de 100 cuentas eliminadas.</li>
</ul>
<p style="text-align: justify;">Y al parecer el formato de censura aplicado por Zuckerberg Inc. va en aumento y promete recrudecerse, con la agenda del establishment corporativo a la mano.</p>
<p style="text-align: justify;">De hecho, es conocido por todo aquel que lea las condiciones para crear una cuenta en Facebook que esta corporación tiene el derecho de <a href="http://www.shtfplan.com/headline-news/facebook-handing-over-more-info-to-us-government-this-is-what-facebook-was-designed-to-do_12202017" target="_blank" rel="noopener noreferrer">usar tu información para fines del gobierno de los EEUU</a>, es decir, está a la orden de Washington y cualquier que desee comprarla. En este campo entra la comunidad de agencias de inteligencia y seguridad de ese gobierno.</p>
<h3 style="text-align: justify;">¿Facebook es de la CIA?</h3>
<p style="text-align: justify;">La estrecha relación entre Facebook y el gobierno de los EEUU data de los inicios de esta red social, a mediados de la década de los 2000.</p>
<p style="text-align: justify;">El periodista británico Tom Hodgkinson <a href="https://www.theguardian.com/technology/2008/jan/14/facebook" target="_blank" rel="noopener noreferrer">publicó</a>, en 2008, un reportaje en el que ofrece detalles sobre los inicios financieros de la compañía de Zuckerberg. Allí da a conocer que el fondo de capital riesgo, In-Q-Tel, invirtió millones de dólares en innovaciones de alta tecnología, entre ellas Facebook. Dice: "¿Y qué es In-Q-Tel? Bueno, créalo o no (y visita su <a href="https://www.iqt.org" target="_blank" rel="noopener noreferrer">página web</a>), es un fondo de capital riesgo de la CIA. Luego del 11 de septiembre (2001), la comunidad de inteligencia de los EEUU se emocionó tanto por las posibilidades de las nuevas tecnologías y las innovaciones hechas en el sector privado, que en 1999 fundaron su propio fondo de capital riesgo: In-Q-Tel, cuya misión es 'identificar y asociarse con compañías que estén desarrollando nuevas tecnologías para ayudar a proveer soluciones a la CIA y al resto de la comunidad de inteligencia estadounidense para realizar sus misiones'".</p>
<p style="text-align: justify;">Asimismo el empresario Paul Ceglia, hoy prófugo de la justicia de los EEUU, <a href="https://mundo.sputniknews.com/sociedad/201608271063089095-facebook-cia-zuckerberg/" target="_blank" rel="noopener noreferrer">afirmó</a> que los fondos de inversión primarios de Facebook vinieron de la CIA, es decir, a través de In-Q-Tel.</p>
<p style="text-align: justify;">Son informaciones que Zuckerberg no ha confirmado, pero lo que sí es explícito es la colaboración bien documentada (ésta sí ratificada) que tiene <a href="https://theintercept.com/2017/12/30/facebook-says-it-is-deleting-accounts-at-the-direction-of-the-u-s-and-israeli-governments/" target="_blank" rel="noopener noreferrer">Facebook con los gobiernos de EEUU e Israel</a>, en favor de las agendas neoconservadoras y sionistas.</p>
<p style="text-align: justify;">Esta afirmación se ve más nítida si tomamos en cuenta que distintos investigadores y periodistas aseguraron que Facebook <a href="https://journal-neo.org/2017/05/11/the-imperative-of-replacing-google-and-facebook/" target="_blank" rel="noopener noreferrer">fue clave</a> en el derrocamiento de gobiernos durante las llamadas "primaveras árabes" con el uso informativo (dirigido) de los sucesos, además del empleo de esta red social <a href="https://www.globalresearch.ca/social-media-is-a-tool-of-the-cia-facebook-google-and-other-social-media-used-to-spy-on-people/5606170" target="_blank" rel="noopener noreferrer">para espiar a la gente</a>.</p>
<h3 style="text-align: justify;">Lo nuevo y siniestro de Mark Zuckerberg</h3>
<p style="text-align: justify;">El 11 de enero de 2018, el director ejecutivo de Facebook <a href="https://www.facebook.com/zuck/posts/10104413015393571?pnref=story" target="_blank" rel="noopener noreferrer">publicó un post</a> en el que avisaba sobre los cambios venideros para los usuarios de esta red social. Ahora las páginas relacionadas a portales de noticias, publicidad y negocios serán filtradas para que la experiencia de uso de Facebook sea más entre "amigos". Es decir, los contenidos dispuestos en esa red social que tienen que ver con información y contenidos de entretenimiento serán limitados en el <em>time-line</em> de cada quien, y se reforzará el hecho de interacción entre usuarios.</p>
<p style="text-align: justify;">Según Zuckerberg, este cambio se hace 1) para estrechar los lazos entre "amigos" conectados, 2) para mayor felicidad y bienestar (sic) de los interactuantes, ya que supuestamente para él mientras más interacción, mayor la bonanza espritual experimentada, y 3) para tener una experiencia activa y no pasiva con respecto a los contenidos en Facebook.</p>
<p style="text-align: justify;">Esto significa que páginas como de información y noticias, que rivalicen con la narrativa de los medios occidentales, no aparecerán en los <em>time-line</em> de los internautas en favor de los comentarios de los "amigos". Se trata de encerrar a cada quien en una burbuja en el que no permea los asuntos del mundo en tiempo pasado, presente y futuro.</p>
<p style="text-align: justify;">Con esto se dibuja una distopía análoga a las aparecidas en la literatura y el cine de ciencia-ficción, en el que los individuos no necesitan conocer el mundo en que viven sino sólo interactuar entre sí. Un mundo feliz (Huxley <em>dixit</em>), ideal para los planes neoliberales de las grandes corporaciones y las agencias de espionaje y seguridad de los EEUU.</p>
<p style="text-align: justify;">Bienvenidos, pues, a la dictadura global de la desinformación.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><span style="font-size: 12px;"><a href="https://twitter.com/albaalianza">        <img src="/images/Banner/Twitter.png" height="25" /></a> <a href="https://t.me/portalalba"><img src="/images/Banner/Telegram.png" height="25" /></a> <a href="https://www.facebook.com/albaalianza/"><img src="/images/Banner/Facebook.png" height="25" /></a> <a href="https://www.youtube.com/channel/UCgEi_AX1Ohf0ircR30pJjuA/playlists?disable_polymer=1"><img src="/images/Banner/Youtube.png" height="25" /></a></span></p>
<p style="text-align: justify;"><span style="color: #ffffff; background-color: #800000;">Fuente: Misión Verdad<br /></span></p><div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_share" style="display:inline-block;margin:2px;"><fb:share-button href="http://www.portalalba.org/index.php/areas/cultura/medios-de-comunicacion/15746-bienvenidos-a-la-dictadura-global-de-la-desinformacion-caso-facebook" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:2px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button" data-lang="es"    data-url="http://www.portalalba.org/index.php/areas/cultura/medios-de-comunicacion/15746-bienvenidos-a-la-dictadura-global-de-la-desinformacion-caso-facebook" data-text="Bienvenidos a la dictadura global de la desinformación: caso Facebook" data-count="horizontal">Tweet</a></div>
</div>	</div>

	
									</div>

        </div><!--Cerrando #noticias-diarias-->
    </div><!--Cerrando #noticias-->
            <div id="derecha">
         <div class="editorial">
          		<div class="moduletable-edito">
							<h3>Frases</h3>
						

<div class="custom-edito"  >
	<p style="text-align: justify;"><em><span style="font-size: 12pt;">“Al imperio no hay que subestimarlo, pero tampoco hay que temerle. Quien pretenda llevar adelante un proyecto de transformación, inevitablemente chocará con el imperio norteamericano”</span><br /></em></p>
<p style="text-align: right;"><span style="font-size: 12pt;"><strong>Hugo Rafael Chávez Frías</strong></span></p></div>
		</div>
	
        </div>
    		<div id="banners">
              <a href="http://www.fonden.gob.ve/" target="_blank" id="fonden" title="Fondo de Desarrollo Nacional">
              <img src="/images/banners/fonden.jpg" width="150" height="65"/></a>
              <a href="http://www.bancoex.gob.ve/web/" target="_blank" id="bancoex" title="Banco de Comercio Exterior">
              <img src="/images/banners/bancoex.jpg" width="150" height="60"/></a>
              <a href="http://www.bandes.gob.ve/" target="_blank" id="bandes" title="Banco de Desarrollo Economico y Social de Venezuela">
              <img src="/images/banners/bandes.jpg" width="150" height="60"/></a>
              <a href="http://www.bancodelalba.org/" target="_blank" id="bancodelalba" title="Banco del ALBA">
              <img src="/images/banners/bancodelalba.jpg" width="150" height="60"/></a>
           </div><!--Cerrando #banners-->
           <div id="iconossociales">
              <a href="http://www.youtube.com/channel/UCgEi_AX1Ohf0ircR30pJjuA" target="_blank" id="youtube" title="Canal Youtube">
              <img src="/images/youtube.png" width="57" height="57"/></a>
              <a href="https://twitter.com/albaalianza" target="_blank" id="twitter" title="Canal twitter">
              <img src="/images/twitter.png" width="57" height="57"/></a>
              <a href="http://www.portalalba.org/index.php?format=feed&type=rss" target="_blank" id="sindicacion" title="Rss">
              <img src="/images/rss.png" width="57" height="57"/></a>
          </div><!--Cerrando #iconossociales-->
          <div id="twitter">
        <a class="twitter-timeline"  href="https://twitter.com/albaalianza/lists/prensa"  data-widget-id="461236049142759424">Tweets de https://twitter.com/albaalianza/lists/prensa</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div><!--Cerrando #twitter-->
     			<div class="moduletable-discur">
							<h3>Correos del Sur Nº51</h3>
						

<div class="custom-discur"  >
	<p style="text-align: center;"><a href="https://www.dropbox.com/s/ufrryx1sv1kguck/Correos%20del%20Sur%20Digital51.pdf?dl=0"><img src="/images/18/1/Del01al15/CorreosDelSur51.jpg" width="250" height="325" /></a></p>
<h3 style="text-align: center;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.dropbox.com/s/ufrryx1sv1kguck/Correos%20del%20Sur%20Digital51.pdf?dl=0">Descargar</a></span></h3></div>
		</div>
	
    </div><!--Cerrando #derecha-->
           
          
          
		       
     <div id="cierrecontainer">
        <div id="cierrenoticias">
           		<div class="moduletable-noti">
							<h3>Más noticias</h3>
							<div class="nspMain -noti" id="nsp-nsp-100" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/areas/politica-democracia/fuerzas-populares2/15729-lula-da-silva-que-pasa-tras-el-juicio-del-ex-presidente-brasileno-el-24-de-enero" title="Lula da Silva: ¿Qué pasa tras el juicio del ex presidente brasileño el 24 de enero?">Lula da Silva: ¿Qué pasa tras el juicio del ex presidente brasileño el 24 de enero?</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/areas/politica-democracia/fuerzas-populares2/15728-ecuador-rafael-correa-abandona-alianza-pais" title="Ecuador: Rafael Correa abandona Alianza País">Ecuador: Rafael Correa abandona Alianza País</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/areas/politica-democracia/gobierno-y-democracia/15715-nicolas-maduro-en-mensaje-anual-el-pueblo-ha-enfrentado-todas-las-arremetidas-imperiales-en-vivo" title="Balance 2017 y perspectivas para 2018: apuntes políticos de Maduro en la ANC">Balance 2017 y perspectivas para 2018: apuntes políticos de Maduro en la ANC</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/areas/politica-democracia/gobierno-y-democracia/15714-desarticulado-grupo-terrorista-que-atento-contra-instituciones-del-estado-comunicado" title="Desarticulado grupo terrorista que atentó contra instituciones del Estado (+Comunicado)">Desarticulado grupo terrorista que atentó contra instituciones del Estado (+Comunicado)</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/areas/politica-democracia/ddhh-justicia-y-paz/15726-argentina-se-cumplen-dos-anos-de-la-detencion-de-la-activista-milagro-sala" title="Argentina: Se cumplen dos años de la detención de la activista Milagro Sala">Argentina: Se cumplen dos años de la detención de la activista Milagro Sala</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierrenoticias-->
        <div id="cierrearticulos">
           		<div class="moduletable-arti">
							<h3>Más artículos</h3>
							<div class="nspMain -arti" id="nsp-nsp-101" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/articulos/internacional-geopolitica/el-mundo-hoy/15740-yo-soy-ahed" title="Yo soy Ahed">Yo soy Ahed</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/articulos/internacional-geopolitica/imperialismo/15738-blackwater-el-ejercito-del-terror-del-pentagono" title="Blackwater: el ejército del terror del Pentágono">Blackwater: el ejército del terror del Pentágono</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/articulos/internacional-geopolitica/imperialismo/15737-trump-fuego-y-furia" title="Trump: Fuego y Furia">Trump: Fuego y Furia</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/articulos/politica-democracia/gobierno-y-democracia/15731-en-venezuela-no-puede-haber-mano-blanda-con-el-terrorismo" title="En Venezuela no puede haber mano blanda con el terrorismo ">En Venezuela no puede haber mano blanda con el terrorismo </a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/articulos/internacional-geopolitica/imperialismo/15724-el-imperialismo-estadounidense-lo-mas-parecido-a-un-agujero-negro" title="El imperialismo estadounidense, lo más parecido a un agujero negro">El imperialismo estadounidense, lo más parecido a un agujero negro</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierrearticulos-->
        <div id="cierreentrevistas">
           		<div class="moduletable-entre">
							<h3>Más entrevistas</h3>
							<div class="nspMain -entre" id="nsp-nsp-102" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>
				</div>
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/entrevistas/15634-la-democracia-burguesa-es-la-forma-externa-de-la-dictadura-del-capital" title="“La democracia burguesa es la forma externa de la dictadura del capital”">“La democracia burguesa es la forma externa de la dictadura del capital”</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/entrevistas/15633-estamos-dispuestos-a-trabajar-duro-por-lograr-un-nuevo-cese" title="“Estamos dispuestos a trabajar duro por lograr un nuevo cese”">“Estamos dispuestos a trabajar duro por lograr un nuevo cese”</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/entrevistas/15617-internet-esta-siendo-arrinconada-por-las-corporaciones" title="“Internet está siendo arrinconada por las corporaciones”">“Internet está siendo arrinconada por las corporaciones”</a></h4></li>							
																											
							<li class="odd"><h4><a href="/index.php/entrevistas/15592-cuba-no-retrocedio-un-apice-en-su-defensa" title="&quot;Cuba no retrocedió un ápice en su defensa&quot;">&quot;Cuba no retrocedió un ápice en su defensa&quot;</a></h4></li>							
																											
							<li class="even"><h4><a href="/index.php/entrevistas/15576-eeuu-estrategia-de-seguridad-nacional-o-imperialismo-internacional" title="EEUU: ¿Estrategia de Seguridad Nacional o Imperialismo Internacional?">EEUU: ¿Estrategia de Seguridad Nacional o Imperialismo Internacional?</a></h4></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
			</div>
		</div>
	
        </div><!--Cerrando #cierreentrevistas-->
         </div><!--Cerrando #cierrecontainer-->
         <div id="piedepagina">
            <a href="http://www.vtv.gob.ve/" target="_blank" id="vtv" title="Venezolana de Television">
            <img src="/images/canal8.png" width="40" height="40"/></a>
            <a href="http://www.tves.gob.ve/" target="_blank" id="tves" title="Televisora Venezolana Social">
            <img src="/images/tves.png" width="40" height="40"/></a>
            <a href="http://www.telesurtv.net/" target="_blank" id="telesur" title="TeleSur">
            <img src="/images/telesur.png" width="40" height="40"/></a>
            <a href="http://www.vive.gob.ve/" target="_blank" id="vive" title="Vive">
            <img src="/images/vive.png" width="40" height="40"/></a>
            <a href="http://www.antv.gob.ve" target="_blank" id="antv" title="Televisora de la Asamblea Nacional">
            <img src="/images/antv.png" width="40" height="40"/></a>
            <a href="http://www.colombeia.edu.ve/tvweb/" target="_blank" id="colombeia" title="Televisora Educativa de Venezuela">
            <img src="/images/colombeia.png" width="40" height="40"/></a>
            <a href="http://www.rnv.gov.ve/" target="_blank" id="rnv" title="Radio Nacional de Venezuela">
            <img src="/images/rnv.png" width="40" height="40"/></a>
            <a href="http://www.radiomundial.com.ve/" target="_blank" id="radiomundial" title="YVKE Radio Mundial">
            <img src="/images/yvke.png" width="40" height="40"/></a>
            <a href="http://laradiodelsur.com/" target="_blank" id="radiodelsur" title="La radio del Sur">
            <img src="/images/radiosur.png" width="40" height="40"/></a>
            <a href="http://www.correodelorinoco.gob.ve/" target="_blank" id="orinoco" title="Correo del Orinoco">
            <img src="/images/orinoco.png" width="40" height="40"/></a>
            <a href="http://www.ciudadccs.info/" target="_blank" id="cccs" title="Ciudad Caracas">
            <img src="/images/cccs.png" width="40" height="40"/></a>
            <a href="http://www.avn.info.ve/" target="_blank" id="avn" title="Agencia Venezolana de Noticias">
            <img src="/images/avn.png" width="40" height="40"/></a>
      
        </div><!--Cerrando #piedepagina-->
</div><!--Cerrando #contenido-->
</body>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//201.248.74.117/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//201.248.74.117/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51377347-1', 'portalalba.org');
  ga('send', 'pageview');

</script>
</html>
